Caixa de mensagens

  • NightThief

    I know it really doesn't matter but it still says "Version for foobar2000 0.9" in component's About dialog. Thanks a bunch for development and support of the great component!

    Fev 8 2010, 8h22
  • Ganymed

    Ah, thanks for pointing. I'll change this for the next release.

    Fev 8 2010, 8h23
  • Vsev0l0d

    thx!

    Fev 15 2010, 20h35
  • exLSD

    спасибо за плугин!

    Fev 23 2010, 19h31
  • Mr_JohnnySmoke

    Once I've downloaded the dll, where do I place it? In the Foobar program file? or one of the sub folders?

    Mar 2 2010, 16h47
  • Ganymed

    Just copy the foo_audioscrobbler.dll to your components folder and configure the component via 'Preferences > Tools > Audioscrobbler'

    Mar 2 2010, 16h50
  • Elactos

    Thanks.

    Mar 13 2010, 19h10
  • Vsev0l0d

    when 1.4.7? = )

    Mar 15 2010, 20h59
  • Ortonorma

    i think plug in needs some action to add tracks to favorites.

    Mar 28 2010, 14h12
  • Vsev0l0d

    Хочу обновлений!!

    Abr 19 2010, 16h26
  • Habitats

    @Ortonorma That'd be a wonderful idea! +1

    Mai 6 2010, 14h24
  • AfterAttack

    Спасибо за релиз!

    Ago 15 2010, 21h10
  • Unexpect3D

    Working slower than lastfm scrobbler here, probably due to my connection.

    Ago 26 2010, 19h17
  • LastPeteSh

    1.4.7?

    Out 26 2014, 12h25
Deixe um comentário. Faça login na Last.fm ou cadastre-se agora (é gratuito).